СДАМ ГИА






Каталог заданий. Определение значения формулы
Пройти тестирование по этим заданиям
Вернуться к каталогу заданий
Версия для печати и копирования в MS Word
1
Задание 7 № 1601

В электронной таблице значение формулы =CP3HAЧ(A3:D3) равно 5. Чему равно значение формулы =СУММ(АЗ:СЗ), если значение ячейки D3 равно 6? Пустых ячеек в таблице нет.


2
Задание 7 № 1602

В электронной таблице значение формулы =СРЗНАЧ(С2:С5) равно 3. Чему равно значение формулы =СУММ(С2:С4), если значение ячейки С5 равно 5?


3
Задание 7 № 1603

В электронной таблице значение формулы =СУММ(А5:D5) равно 6. Чему равно значение формулы =СРЗНАЧ(А5:С5), если значение ячейки D5 равно 9? Пустых ячеек в таблице нет.


4
Задание 7 № 1604

В электронной таблице значение формулы =CУMM(D2:D5) равно 10. Чему равно значение формулы =CP3HAЧ(D2:D4), если значение ячейки D5 равно −2? Пустых ячеек в таблице нет.


5
Задание 7 № 1605

В электронной таблице значение формулы =СРЗНАЧ(А4:С4) равно 5. Чему равно значение формулы СУММ(А4:D4), если значение ячейки D4 равно 6? Пустых ячеек в таблице нет.


6
Задание 7 № 1606

В электронной таблице значение формулы =СРЗНАЧ(Е2:Е4) равно 3,

чему равно значение формулы =СУММ(Е2:Е5), если значение ячейки Е5 равно 5? Пустых ячеек в таблице нет.


7
Задание 7 № 1607

В электронной таблице значение формулы =СУММ(А7:С7) равно 9. Чему равно значение формулы =CPЗHAЧ(A7:D7). если значение ячейки D7 равно 3? Пустых ячеек в таблице нет.


8
Задание 7 № 1608

В электронной таблице значение формулы =СУММ(В2:В4) равно 6. Чему равно значение формулы =СРЗНАЧ(В2:В5), если значение ячейки В5 равно 14? Пустых ячеек в таблице нет.


9
Задание 7 № 1609

В электронной таблице значение формулы =CPЗHAЧ(A3:D4) равно 5. Чему равно значение формулы =СРЗНАЧ(АЗ:С4), если значение формулы =CУMM(D3:D4) равно 4? Пустых ячеек в таблице нет.


10
Задание 7 № 1610

В электронной таблице значение формулы =CPЗHAЧ(C2:D5) равно 4. Чему равно значение формулы =CУMM(C5:D5), если значение формулы =CPЗHAЧ(C2:D4) равно 5? Пустых ячеек в таблице нет.


11
Задание 7 № 1620

В элек­трон­ной таблице зна­че­ние формулы =СУММ(D2:D4) равно 15. Чему равно зна­че­ние формулы =CУMM(D1:D4), если зна­че­ние ячейки D1 равно 5? Пу­стых ячеек в таб­ли­це нет.


12
Задание 7 № 1621

В электронной таблице значение формулы =CУMM(D2:D4) равно 16. Чему равно значение ячейки D1, если значение формулы =CP3HAЧ(D1:D4) равно 5? Пустых ячеек в таблице нет.


13
Задание 7 № 1622

В электронной таблице значение формулы =CP3HAЧ(D1:D4) равно 5. Чему равно значе­ние ячейки D1, если значение формулы =СУММ(D2:D4) равно 12? Пустых ячеек в таблице нет.


14
Задание 7 № 1623

В электронной таблице значение формулы =CУMM(D2:D4) равно 15. Чему равно значение формулы = СРЗНАЧ (D1:D4), если значение ячейки D1 равно 5? Пустых ячеек в таблице нет.


15
Задание 7 № 1624

В электронной таблице значение формулы =CP3HAЧ(D1:D4) равно 8. Чему равно значение формулы =СУММ(D2:D4), если значение ячейки D1 равно 11?


16
Задание 7 № 1625

В электронной таблице значение формулы =CP3HAЧ (D1:D4) равно 8. Чему равно значение формулы = СРЗНАЧ (D2:D4), если значение ячейки D1 равно 11? Пустых ячеек в таблице нет.

 


17
Задание 7 № 1626

В электронной таблице значение формулы =СУММ(В2:D2) равно 16. Чему равно значение формулы =CP3HAЧ(A2:D2), если значение ячейки А2 равно 4? Пустых ячеек в таблице нет.


18
Задание 7 № 1627

В электронной таблице значение формулы =CУMM(C2:D2) равно 16. Чему равно значение ячейки В2, если значение формулы =СРЗНАЧ(В2:D2) равно 7? Пустых ячеек в таблице нет.


19
Задание 7 № 1628

В электронной таблице значение формулы =CУMM(B2:D2) равно 15. Чему равно значение ячейки А2, если значение формулы =CP3HAЧ(A2:D2) равно 4? Пустых ячеек в таблице нет.

 


20
Задание 7 № 1629

В электронной таблице значение формулы =CP3HAЧ(A2:D2) равно 5. Чему равно значение формулы =СУММ(В2:D2), если значение ячейки А2 равно 4? Пустых ячеек в таблице нет.


21
Задание 7 № 3714

В ячейке СЗ электронной таблицы записана формуле =$А$1+В1. Какой вид будет иметь формула, если ячейку СЗ скопировать в ячейку ВЗ?

 

 

1) =$A$1+А1

2) =$В$1+ВЗ

3) =$А$1+ВЗ

4) =$B$1+C1


22
Задание 7 № 7191

В элек­трон­ной таб­ли­це зна­че­ние фор­му­лы =СРЗНАЧ(B5:E5) равно 100. Чему равно зна­че­ние фор­му­лы =СУММ(B5:D5), если зна­че­ние ячей­ки E5 равно 50? Пустых ячеек в таблице нет.

Источник: ЕГЭ по ин­фор­ма­ти­ке 05.05.2014. До­сроч­ная волна. Ва­ри­ант 1.

23
Задание 7 № 7360

В элек­трон­ной таблице зна­че­ние формулы =СРЗНАЧ(B5:E5) равно 80. Чему равно зна­че­ние формулы =СУММ(B5:D5), если зна­че­ние ячейки E5 равно 20? Пустых ячеек в таблице нет.

Источник: ЕГЭ по ин­фор­ма­ти­ке 05.05.2014. До­сроч­ная волна. Ва­ри­ант 2.

24
Задание 7 № 7251

Дан фрагмент электронной таблицы:

 

ABCD
1123
2456
3789

 

В ячейку D1 введена формула =$А$1*В1+С2, а затем скопирована в ячейку D2. Какое значение в результате появится в ячейке D2?


25
Задание 7 № 7252

На рисунке приведен фрагмент электронной таблицы. Определите, чему будет равно значение, вычисленное по следующей формуле =СУММ(B1:C4)+F2*E4–A3

 

ABCDEF
1134820
24-5-2155
3555555
4231442

 


26
Задание 7 № 7254

Дан фраг­мент электронной таблицы:

 

BCD
69510
7069=СЧЁТ(B69:C70)
71=СРЗНАЧ(B69:D70)

 

После пе­ре­ме­ще­ния содержимого ячей­ки C70 в ячей­ку C71 зна­че­ние в ячей­ке D71 из­ме­нит­ся по аб­со­лют­ной величине на:

 


27
Задание 7 № 7256

В ячей­ке G4 элек­трон­ной таблицы за­пи­са­на формула. Эту фор­му­лу скопировали в ячей­ку F3. В ре­зуль­та­те значение в ячей­ке F3 вы­чис­ля­ет­ся по фор­му­ле 2xy, где x – зна­че­ние в ячей­ке C22, а y – зна­че­ние в ячей­ке D22. Укажите, какая фор­му­ла могла быть на­пи­са­на в ячей­ке G4.

 

1) =2∗C22∗D22

2) =2∗$C22∗$D22

3) =2∗C$22∗D$22

4) =2∗D$22∗$D23


Пройти тестирование по этим заданиям



     О проекте · Редакция

© Гущин Д. Д., 2011—2017


СПб ГУТ! С! Ф! У!