СДАМ ГИА: РЕШУ ЕГЭ
Образовательный портал для подготовки к экзаменам
Информатика
≡ информатика
сайты - меню - вход - новости


Каталог заданий.
Определение значения формулы

Пройти тестирование по этим заданиям
Вернуться к каталогу заданий
Версия для печати и копирования в MS Word
1
Задание 7 № 1601

В электронной таблице значение формулы =CP3HAЧ(A3:D3) равно 5. Чему равно значение формулы =СУММ(АЗ:СЗ), если значение ячейки D3 равно 6? Пустых ячеек в таблице нет.


2
Задание 7 № 1602

В электронной таблице значение формулы =СРЗНАЧ(С2:С5) равно 3. Чему равно значение формулы =СУММ(С2:С4), если значение ячейки С5 равно 5?


3
Задание 7 № 1603

В электронной таблице значение формулы =СУММ(А5:D5) равно 6. Чему равно значение формулы =СРЗНАЧ(А5:С5), если значение ячейки D5 равно 9? Пустых ячеек в таблице нет.


4
Задание 7 № 1604

В электронной таблице значение формулы =CУMM(D2:D5) равно 10. Чему равно значение формулы =CP3HAЧ(D2:D4), если значение ячейки D5 равно −2? Пустых ячеек в таблице нет.


5
Задание 7 № 1605

В электронной таблице значение формулы =СРЗНАЧ(А4:С4) равно 5. Чему равно значение формулы СУММ(А4:D4), если значение ячейки D4 равно 6? Пустых ячеек в таблице нет.


Пройти тестирование по этим заданиям