№№ заданий Пояснения Ответы Ключ Добавить инструкцию Критерии
Источник Раздел кодификатора Ф ИПИ Справка
PDF-версия PDF-версия (вертикальная) PDF-версия (крупный шрифт) PDF-версия (с большим полем) Версия для копирования в MS Word
Определение значения формулы
1.

В электронной таблице значение формулы =CP3HAЧ(A3:D3) равно 5. Чему равно значение формулы =СУММ(АЗ:СЗ), если значение ячейки D3 равно 6? Пустых ячеек в таблице нет.

2.

В электронной таблице значение формулы =СРЗНАЧ(С2:С5) равно 3. Чему равно значение формулы =СУММ(С2:С4), если значение ячейки С5 равно 5?

3.

В электронной таблице значение формулы =СУММ(А5:D5) равно 6. Чему равно значение формулы =СРЗНАЧ(А5:С5), если значение ячейки D5 равно 9? Пустых ячеек в таблице нет.

4.

В электронной таблице значение формулы =CУMM(D2:D5) равно 10. Чему равно значение формулы =CP3HAЧ(D2:D4), если значение ячейки D5 равно −2? Пустых ячеек в таблице нет.

5.

В электронной таблице значение формулы =СРЗНАЧ(А4:С4) равно 5. Чему равно значение формулы СУММ(А4:D4), если значение ячейки D4 равно 6? Пустых ячеек в таблице нет.

6.

В электронной таблице значение формулы =СРЗНАЧ(Е2:Е4) равно 3,

чему равно значение формулы =СУММ(Е2:Е5), если значение ячейки Е5 равно 5? Пустых ячеек в таблице нет.

7.

В электронной таблице значение формулы =СУММ(А7:С7) равно 9. Чему равно значение формулы =CPЗHAЧ(A7:D7). если значение ячейки D7 равно 3? Пустых ячеек в таблице нет.

8.

В электронной таблице значение формулы =СУММ(В2:В4) равно 6. Чему равно значение формулы =СРЗНАЧ(В2:В5), если значение ячейки В5 равно 14? Пустых ячеек в таблице нет.

9.

В электронной таблице значение формулы =CPЗHAЧ(A3:D4) равно 5. Чему равно значение формулы =СРЗНАЧ(АЗ:С4), если значение формулы =CУMM(D3:D4) равно 4? Пустых ячеек в таблице нет.

10.

В электронной таблице значение формулы =CPЗHAЧ(C2:D5) равно 4. Чему равно значение формулы =CУMM(C5:D5), если значение формулы =CPЗHAЧ(C2:D4) равно 5? Пустых ячеек в таблице нет.

11.

В электронной таблице значение формулы =СУММ(D2:D4) равно 15. Чему равно значение формулы =CУMM(D1:D4), если значение ячейки D1 равно 5? Пустых ячеек в таблице нет.

12.

В электронной таблице значение формулы =CУMM(D2:D4) равно 16. Чему равно значение ячейки D1, если значение формулы =CP3HAЧ(D1:D4) равно 5? Пустых ячеек в таблице нет.

13.

В электронной таблице значение формулы =CP3HAЧ(D1:D4) равно 5. Чему равно значение ячейки D1, если значение формулы =СУММ(D2:D4) равно 12? Пустых ячеек в таблице нет.

14.

В электронной таблице значение формулы =CУMM(D2:D4) равно 15. Чему равно значение формулы = СРЗНАЧ (D1:D4), если значение ячейки D1 равно 5? Пустых ячеек в таблице нет.

15.

В электронной таблице значение формулы =CP3HAЧ(D1:D4) равно 8. Чему равно значение формулы =СУММ(D2:D4), если значение ячейки D1 равно 11?

16.

В электронной таблице значение формулы =CP3HAЧ (D1:D4) равно 8. Чему равно значение формулы = СРЗНАЧ (D2:D4), если значение ячейки D1 равно 11? Пустых ячеек в таблице нет.

 

17.

В электронной таблице значение формулы =СУММ(В2:D2) равно 16. Чему равно значение формулы =CP3HAЧ(A2:D2), если значение ячейки А2 равно 4? Пустых ячеек в таблице нет.

18.

В электронной таблице значение формулы =CУMM(C2:D2) равно 16. Чему равно значение ячейки В2, если значение формулы =СРЗНАЧ(В2:D2) равно 7? Пустых ячеек в таблице нет.

19.

В электронной таблице значение формулы =CУMM(B2:D2) равно 15. Чему равно значение ячейки А2, если значение формулы =CP3HAЧ(A2:D2) равно 4? Пустых ячеек в таблице нет.

 

20.

В электронной таблице значение формулы =CP3HAЧ(A2:D2) равно 5. Чему равно значение формулы =СУММ(В2:D2), если значение ячейки А2 равно 4? Пустых ячеек в таблице нет.

21.

В электронной таблице значение формулы =СРЗНАЧ(B5:E5) равно 100. Чему равно значение формулы =СУММ(B5:D5), если значение ячейки E5 равно 50? Пустых ячеек в таблице нет.

22.

В электронной таблице значение формулы =СРЗНАЧ(B5:E5) равно 80. Чему равно значение формулы =СУММ(B5:D5), если значение ячейки E5 равно 20? Пустых ячеек в таблице нет.

23.

На рисунке приведен фрагмент электронной таблицы. Определите, чему будет равно значение, вычисленное по следующей формуле =СУММ(B1:C4)+F2*E4–A3

 

ABCDEF
1134820
24-5-2155
3555555
4231442

 

24.

Дан фрагмент электронной таблицы:

 

BCD
69510
7069=СЧЁТ(B69:C70)
71=СРЗНАЧ(B69:D70)

 

После перемещения содержимого ячейки C70 в ячейку C71 значение в ячейке D71 изменится по абсолютной величине на: