СДАМ ГИА: РЕШУ ЕГЭ
Образовательный портал для подготовки к экзаменам
Информатика
≡ информатика
сайты - меню - вход - новости


Задания
Версия для печати и копирования в MS Word
Задание 7 № 7252

На рисунке приведен фрагмент электронной таблицы. Определите, чему будет равно значение, вычисленное по следующей формуле =СУММ(B1:C4)+F2*E4–A3

 

ABCDEF
1134820
24-5-2155
3555555
4231442

 

Решение.

Значение СУММ(В1:С4) будет равно сумме значений ячеек B1, B2, B3, B4, C1, C2, C3, C4. СУММ(В1:С4)=14.

Значение всей формулы =СУММ(B1:C4)+F2*E4–A3 равно (14+5*4-5) = 29.