Задания
Версия для печати и копирования в MS Word
Задание 9 № 27520

Откройте файл электронной таблицы, содержащей вещественные числа — результаты ежечасного измерения температуры воздуха на протяжении трёх месяцев.

Задание 9

Сколько раз встречалась температура, которая равна максимальному значению?

Решение.

Для поиска максимального значения температуры воспользуемся формулой =МАКС(B2:Y92). Максимальное значения температуры равно 39,0. Для счета количества значений 39,0 воспользуемся формулой =СЧЁТЕСЛИ(B2:Y92; "39,0"). Такое значение встречается 4 раза.

 

Ответ: 4.

Раздел кодификатора ФИПИ: 3.4.3 Использование инструментов решения статистических и расчетно-графических задач