Задания
Версия для печати и копирования в MS Word
Задание 9 № 27519

Откройте файл электронной таблицы, содержащей вещественные числа — результаты ежечасного измерения температуры воздуха на протяжении трёх месяцев.

Задание 9

Сколько раз встречалась температура, равная округленному до десятых среднему арифметическому значению всех чисел в таблице?

Решение.

С помощью формулы =СРЗНАЧ(B2:Y92) найдём среднее арифметическое значение всех измерений — 23,9. Для счета количества значений 23,9 воспользуемся формулой =СЧЁТЕСЛИ(B2:Y92; "23,9"). Такое значение встречается 0 раз.

 

Ответ: 0.

Раздел кодификатора ФИПИ: 3.4.3 Использование инструментов решения статистических и расчетно-графических задач