Задания
Версия для печати и копирования в MS Word
Задание 9 № 27518

Откройте файл электронной таблицы, содержащей вещественные числа — результаты ежечасного измерения температуры воздуха на протяжении трёх месяцев.

Задание 9

Найдите разность между минимальным значением температуры и её средним арифметическим значением. Ответ округлите до целого числа.

Решение.

Для поиска минимального значения температуры воспользуемся формулой =МИН(B2:Y92) в ячейке Z2. Минимальное значения температуры равно 8,1. Теперь в ячейке Z3 с помощью формулы =СРЗНАЧ(B2:Y92) найдём среднее арифметическое значение всех измерений — 23,9. Теперь найдём разность в ячейке Z4 с помощью формулы =Z2–Z3: 8,1 − 23,9 = −15,8. Тогда ответ: −16.

 

Ответ: −16.

Раздел кодификатора ФИПИ: 3.4.3 Использование инструментов решения статистических и расчетно-графических задач