Задания
Версия для печати и копирования в MS Word
Задание 9 № 27517

Откройте файл электронной таблицы, содержащей вещественные числа — результаты ежечасного измерения температуры воздуха на протяжении трёх месяцев.

Задание 9

Найдите разность между максимальным значением температуры и её средним арифметическим значением. В ответе запишите только целую часть получившегося числа.

Решение.

Для поиска максимального значения температуры воспользуемся формулой =МАКС(B2:Y92) в ячейке Z2. Максимальное значения температуры равно 39,0. Теперь в ячейке Z3 с помощью формулы =СРЗНАЧ(B2:Y92) найдём среднее арифметическое значение всех измерений — 23,9. Теперь найдём разность в ячейке Z4 с помощью формулы =Z2–Z3: 39,0 − 23,9 = 15,1. Тогда ответ — 15.

 

Ответ: 15.

Раздел кодификатора ФИПИ: 3.4.3 Использование инструментов решения статистических и расчетно-графических задач